ep_pubmed

0.0.2
Last Updated : 2012-10-29T12:04:11.000Z
Adds support to linkify pubmed: identifiers in etherpad lite. -- Read More

INSTALL » npm install ep_pubmed

CODE » git clone https://github.com/wtsi-hgi/ep_pubmed.git


Categories:
Engines:
node *

Contributors
    Maintainers
    • jrandall

    Dependencies:
      Dev Dependencies: