termspeak

0.0.3
Last Updated : 2011-09-16T03:07:24.000Z
Utilities that enable your Node program to speak to your terminal including coloring, formatting. -- Read More

INSTALL » npm install termspeak

CODE » git clone git://github.com/abi/termspeak.git


Categories:
Engines:
node >=0.4.x

Author:
Contributors
    Maintainers
    • abi

    Dependencies:
      Dev Dependencies: