rigger-require

0.1.1
Last Updated : 2013-05-11T02:58:37.000Z
Rigger plugin to support the //=require instruction -- Read More

INSTALL » npm install rigger-require

CODE » git clone git://github.com/buildjs/rigger-require.git


Categories:
Engines:
node >= 0.8.0

Contributors
    Maintainers
    • damonoehlman

    Dependencies:
    Dev Dependencies: