expless

0.1.91
Last Updated : 2013-07-06T22:34:44.000Z
LESS.js middleware dymanic for express. -- Read More

INSTALL » npm install expless

CODE » git clone git@github.com:alejonext/expless.git


Categories:
Engines:
node >=0.8.16
npm >=1.1.69

Author:
Contributors
    Maintainers
    • alejonext

    Dependencies:
    Dev Dependencies: